Post Reply 

 
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Got a problem...
Teamoenembarazo Offline
Senior Member

Posts: 664
Joined: Jun 2013
Reputation: 1938
****
Post: #1
Got a problem...
undefined
May 13, 2016 5:44 pm
admin Offline
Administrator

Posts: 187
Joined: Jan 2012
Reputation: 148
*******
Post: #2
RE: Admin got a problem...
What's wrong?

Edit: I see that you're having issues with attachments. Are you using a new system?
May 13, 2016 7:27 pm
admin Offline
Administrator

Posts: 187
Joined: Jan 2012
Reputation: 148
*******
Post: #3
RE: Admin got a problem...
Testing


Attached Pictures
RE: Admin got a problem... - 156333   
May 13, 2016 7:28 pm
admin Offline
Administrator

Posts: 187
Joined: Jan 2012
Reputation: 148
*******
Post: #4
RE: Admin got a problem...
Can you try posting an attachment cycling through "Add Attachment" on the first try, "Update Attachment" on the second, and on the third, either/or plus "Insert Into Post"?
May 13, 2016 7:31 pm
admin Offline
Administrator

Posts: 187
Joined: Jan 2012
Reputation: 148
*******
Post: #5
RE: Got a problem...
Also, if "undefined" is the only thing showing up when posting anything, including private message, please send an email to admin@preggophilia.com -- my first question would be: are you on a new/different system?
May 14, 2016 12:49 pm
[+] 1 user Likes admin's post
Teamoenembarazo Offline
Senior Member

Posts: 664
Joined: Jun 2013
Reputation: 1938
****
Post: #6
RE: Got a problem...
undefined
May 18, 2016 3:14 pm
Teamoenembarazo Offline
Senior Member

Posts: 664
Joined: Jun 2013
Reputation: 1938
****
Post: #7
RE: Got a problem...
undefined
May 18, 2016 3:16 pm
Teamoenembarazo Offline
Senior Member

Posts: 664
Joined: Jun 2013
Reputation: 1938
****
Post: #8
RE: Got a problem...
undefined


Attached Pictures
RE: Got a problem... - 156790   
May 18, 2016 3:26 pm
admin Offline
Administrator

Posts: 187
Joined: Jan 2012
Reputation: 148
*******
Post: #9
RE: Got a problem...
Hi Teamoenembarazo -- it looks like you're now able to upload attachments. That's good. There's no need to bother with the third method.

It seems like there's an issue with inserting text except for "undefined". We need you try posting from a different browser, and if that fails, a different system. This problem is almost certainly related to your browser. We need to determine if this is the cause of the problem.

Like before, send an email to admin@preggophilia.com if this doesn't fix the problem and we'll exchange messages via email.
May 18, 2016 5:17 pm
admin Offline
Administrator

Posts: 187
Joined: Jan 2012
Reputation: 148
*******
Post: #10
RE: Got a problem...
It's really important that you try using a different system. Again, this could be a phone.

Please let me know once you've tried a different browser and a different system. If, even on a different system, the problem still exists, the test account should be tested (teampregnancy).
May 18, 2016 5:18 pm
Post Reply 


Pregnant Cam Girls

Similar Threads Author Replies Last Post
  I have a problem while I try to post pics. david100 2 June 8, 2016 12:45 am
Last Post: admin

Forum Jump:


User(s) browsing this thread: 1 Guest(s)